Fórum - Téma


Auto po nastartovani zdechne


Fórum Octavia II Auto po nastartovani zdechne

Informace o modelu: Škoda Octavia II 1Z



2015-08-16 12:47:31

Potrebuju poradit vcera jsem blbec nechal otevrena okna v aute a samozrejme mi tam pekne naprselo. Kdyz chci auto nastartovat tak to chytne ale asi tak po 3 sekundach to zdechne. Svetla mi svítí radio taky funguje ale pristrojovka je hlucha. Prosim poradte mel nekdo taky takovy problem

2015-08-16 14:19:12

To vypadá na imobilizèr pokud ti odešla přístrojovka tak to nepoběží ma v sobě imo a když to nekomunikuje tak to nepoběží

Skus jí vyndat a kouknout jestli do ní nezateklo,taky to dej na vag a jak se nespoji s přístrojovkou máš jasno

ještě mi napadá pojistky maš všechny dobrý?

2015-08-16 14:26:56

p.s.: A kde to najdu prosim?? včera vecer jeste vse fungovalo dojdu dneska rano a nic.A pojistky jsou dobre.

2015-08-16 14:55:21

Imo je součástí přístrojovky a pokud do ní natekla voda tak bud oprava nebo jiná pokud jiná tak ta se pak musí vagem přizpúsobit a to musí dělat někdo kdo to umí ja to ještě nedělal

2015-08-16 22:00:58

p.s.: Dobre dal jsem do auta baterku a rozchodilo to. Pristrojovka fanguje a auto jede spadl mi šutr ze srdce

2015-08-16 22:15:57

tak ted mi to hlava nebere jak si dal do auta baterku? si jí měl vybitou ?

2015-08-16 22:27:00

p.s.: ne-e vybita nebyla. Ale tak radeji jsem ji vydelal a auto nechal pres den vyschnout. Jsem to sel vyzkouset a vse funguje.

2015-08-16 22:33:32

2015-08-17 20:37:37

Tak zase problem klima nejde a stěrače....mě jebna :-/

2015-08-17 23:06:22

flexar: zkus posundavat plasty u řidiče a jukni kam se všude dostala voda a zkus rozebrat a vše vysušit třeba fenem

2015-12-06 14:40:23

ahoj lidi mam podobny problem vcera jsem prijel domu vse ok a dnes otocim klickem a nic krom svetel nejde nastartuji a vzapeti chcipne co stim

2016-07-24 09:41:50

tomask93: čau, přesně stejný problém jsem řešil před CCa 3mi lety, že jsem nastartoval a auto v zápětí zdechlo a navíc mi zůstala zaseknutá ručička otáčkoměru a auto nešlo natočit.takže jsem zjistil, že jsem tam někde měl vlhkost a shořelo něco v budíkách a tím že v nich je řídící jednotka, a když budíky nejedou tak nenastartuješ,(to samé, když budíky odpojíš, tak nenastartuješ) nezbylo mi nic jiného než je demontovat a po zásahu šikovného elektrikáře opět funkční....oprava cca 2000kč


Odpovědět