Fórum - Téma


Felicia 1.3 MPi nestartuje teplá


Fórum Felicia Felicia 1.3 MPi nestartuje teplá

Informace o modelu: Škoda Felicia


1  2

2013-05-27 12:51:02

Zdravím pánové, poprosil bych Vás o radu, nějak už z toho nejsem. Felicia 1.3 MPi r.v.2001 nestartuje když je teplá. Vymněnil jsem čidlo teploty, a bezezměny. Když při teplém startu čidlo teploty odpojím tak je to taktéž bezezměny. Kontroloval jsem všechny konektory, všechny ukostření jestli někde něco nemá přechoďáky, zkoušel jsem samostatně palivový čerpadlo. Pořád nestartuje. Za studena chytá pěkně.. Kyby jste někdo něco věděl, pomohlo by mi to..

Děkuji

2013-05-27 21:58:16

zkousel jsi jestli na teplej motor jde jiskra a benzin?

2013-05-27 22:07:54

shark: zkus snimac otacek a nebo palivovej filtr

2013-05-27 22:15:08

Zkoušel jsem obojí, vše se tváří OK, už jsem i kontroloval dráty, konektory... Odpoledne jsem zpětně zjsitil podle schemat, že čidlo tlaku za klapkou je i čidlo teploty, tak ho zejtra seženu a doufám, že bude po problému.. nicméně díky za odpověď..

2013-05-27 22:20:19

2013-05-28 14:27:41

Tak MAP senzor vymněnen. Auto jede znatelně líp, ochotněji jde do otáček. Nicméně problém se startovánim teplýho motoru přetrvává. Točí a ani neškytne..

2013-05-28 18:08:39

tak jeste muzes skusit vymenit kabel od rozdelovace do civky mne neco podobnyho delal favorit ,jak byl kabel zahratej tak nesel nastartovat a vymenil sem ho a bezel jak hodinky

 p.s.
Pavel
2013-05-28 19:14:01

a měnils už toto?? http://www.autodoplnkyfro...-zlute-felicia-13mpi.html

jinak MPI nemá ani kabely ani rozdělovač

2013-05-28 20:15:38

Čidla teploty jsem měnil obě, jak MAP tak čidlo na vodě. Jen tam mám čidlo modrý, tvrdili, že je to záměnný, a mam dojem, že i v nějaký příručce jsem to četl.. Je to blbost? liší se? DOcela by se mi i ulevilo, kdyby to byl celej problém..

2013-05-28 20:26:35

mno modry je original to zamenny znamena ze ho muzes zamenit se zlutym to by problem nemel byt

2013-05-28 20:44:31

Jak řikám, někde jsem to četl, že jsou zaměnitelný, že budou chodit obě.. Nicméně je teda nový modrý a auto pořád nestartuje.. To, že by nový čidlo bylo špatný se mi nějak nechce věřit.. Už mě napadá jen špatná ŘJ.. Ale kdyby byl nějakej problém v ní tak by to asi dělalo problémy při factory resetu a nastavování klapky.. Prostě nevim co s tim holt to nesmí chcípnout..

2013-05-28 20:50:36

to ne rj ne ale zkus vymenit ten kabe uvudis

2013-05-28 20:57:28

Jaký kable? MPi zapalovací kabely ani rozdělovač nemá.. A při teplym motoru, když to nešlo natočit jiskry jdou..

2013-05-28 21:57:30

promin nevsiml jsem si ze mas 2001 tak to ti nepovim ale zkusim se ti zeptat a zitra ti napisu

2013-05-28 22:01:28

V Pohodě, přehlídnout se muže každej.. Nicméně když zjistíš jakoukoliv radu, budu vděčnej..

2013-05-29 17:51:26

skus to napichnout na Dg

2013-05-29 19:13:35

Na diagnostice jsem to měl několikrát, dělal sem i reset a tovární anstavení.. Diagnostika nepomohla.. chyby žádný a hodnoty z čidel v mezích.. Dneska už sem udělal pro jistotu i nevtily a jiný svíčky.. A pořád nic. Auto jede čim dál líp, akorát teplý nestartuje.. :D

2013-05-29 21:01:43

tak to je mezi nebem a zemi

 p.s.
Pavel
2013-05-29 21:19:43

cpivo: skus novej halův senzor a ještě změř napětí na baterii při startu kdyby šlo napětí pod 8V tak problém elektronika vozu potřebuje určitý napětí jinak nekomunikuje

2013-05-29 21:36:27

Díky, zkusim tu Hallovku. Baterka je v zimě nová, ta bude zdravá ale pro jistotu jí změřim taky. Ikdyž to by blbnulo spíš studený..


Odpovědět

1  2