Fórum - Téma


Problém při startování !!!!!!!POMOC!!!!!


Fórum Felicia Problém při startování !!!!!!!POMOC!!!!!

Informace o modelu: Škoda Felicia


1  2

2009-09-27 20:01:22

Zdravím,mám problém při startování vozu škoda felicia 1,3 50KW....auto nastartuji pouze když ho rostlačím a zařadím rychlost,ale někdy se mi to podaží nastartovat prěs klíček..............už jsem vyměnil starter a oříšek spínací skřínky.

 p.s.
Pavel
2009-09-28 15:42:45

co startér točí normálně či se jen tak líně převaluje?co dělaj kontrolky na polubce při startování svítí či výrazně pohasnou? důkladně očisti kontakty na baterce i příslušné svorky.mrkni na ukostření baterie jestli neni zoxidovaný.ještě můžeš změřit napětí baterie při startování nemělo by jít pod 10voltů.pokud to vše máš v pořádku bude asi v háji teplotní čidlo.víc by ti mohla říct diagnostika.

2009-09-28 18:31:39

startér se točí normálně, kontrolky vůbec nezhasínají, veškeré kontakty jsem očistil, baterka je ukostřená dobře a napětí jsem měřil a nešlo pod 11,5 V. Kde najdu teplotní čidlo?Děkuju jinak za radu

2009-09-28 18:34:48

starter pri startovani se ani nehne.jen cvakne rele to je vse.

 p.s.
Pavel
2009-09-28 19:05:17

pokud propojíš oba šrouby na cívce startéru měl by se roztočit naprázdno pokud ne muže bejt bud špatně ukostřen to skusíš tak že startovacím kabelem propojíš mínus baterie a druhej konec dej na šroub co drží startér nebo je v haji startér.dost se stává že se vypálí kontakt který spíná startér ten je ukryt v cívce startéru de to rozebrat a kontakt bud opilovat nebo otočit.když vyndáš startér z vozu funguje? jinak to čidlo teploty je u jednobodového vstřiku ze zadu nad výfukem-modrý konektor se 2mi dráty a u MPI ze zhora na termostatu-konektor se 4mi dráty

2009-09-28 19:09:20

jj dekuji behem tydne az se dostanu k autu tak vse vyskousim a pisnu jsem........zatim ti dekuji

2016-06-03 18:35:02

Ahoj mám fabia 1,2 nevim si rady kamaraád mi čistil klapku ta byla černá tak sme to vyčistili když chci nastartovat tak mi to vždycky chytne na po 1 ale když někam jedem tak mi to chytne třeba na po 7 nevíte si někdo rady.

 p.s.
Pavel
2016-06-03 19:05:32

ivo45: klapku je třeba dat vagem do základního nastavení

2016-06-03 19:19:46

ivo45: To ten kamarád nemá diagnostiku?

2016-06-05 18:05:18

Ahoj, opravo jsem zadřený motor na klice, kliku jsem dal na výbrus a vyměnil ojniční ložiska a poté celý motor složil. Připojil jsem kabely a všechno ostatní a zkusil jsem nastartovat ale nenastartoval jsem...Benzín chytal ale pálilo mi to do sání....Nevíte někdo co s tím je ?

 p.s.
Pavel
2016-06-05 19:17:54

meldacmelda: nepodařilo se ti špatně nastavit rozvody??

2016-06-05 19:35:36

meldacmelda: Rány boží a co jeto za auto a motor?

2016-06-05 19:38:28

Motor je 1.3mpi..Rozvody jsem dělal kdyžtak je zkontroluji.

2016-06-05 19:50:57

meldacmelda: A co setrvačník, je tam tak jak má být? Ono totiž když není jak byl, tak hallův snímač zblbne a zapalování chodí jinak. To pak musí převodovka ven, spojka a setrvák přehodit správně. Já si to vždy značil, problémy nebyly. Několikrát jsem viděl u jiných namontovat od oka a dělalo to tohle. Proč nemáš svojí Feldu v profilu? Nebo melouchaříš a tady sháníš rozumy?

2016-06-05 20:18:25

Dám si ji tam :) .Setrvačník je tak jak by měl být :)

2016-06-05 20:21:53

meldacmelda: Pokud jsi tedy rozvody udělal dobře a setrvačník taky tak v tom případě i lišta někdy blbne. Když bude v pohodě tak ten motor asi nechce jezdit a dělá to schválně.

2016-06-05 21:29:18

Co kdyby byl hallův snímač špatný? On dostal při demontáži ránu a ulomil se ale slepil jsem ho ...

 p.s.
Pavel
2016-06-05 21:33:01

meldacmelda: no tos měl říct hned

dej rovnou novej

2016-06-06 18:34:34

meldacmelda: No tak to je asi příčina, tohle se nelepí, cena je malá a tak dej určitě novej. Snímač se při demontáži převodovky vždy nejprve vymontuje. Tak snad to tím bude, držím palce. Jo a bacha na druhovýrobu, několikrát se mi stalo že si lidi donesli ,,levňoucha" a nefungoval.

2016-06-06 19:09:29

Ok skusím to zítra a dám vědět..Díky za radu


Odpovědět

1  2